
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>

		<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.checkpointasia.net/xmlrpc.php" />
<title>IMF Report Refutes Trump’s Currency Manipulation Charge Against China</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Checkpoint Asia &raquo; Feed" href="https://www.checkpointasia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Checkpoint Asia &raquo; Comments Feed" href="https://www.checkpointasia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Checkpoint Asia &raquo; IMF Report Refutes Trump’s Currency Manipulation Charge Against China Comments Feed" href="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/feed/" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"08","day":"12","hour":"11","minute":"30","second":"23","post_id":"14504","postname":"imf-report-refutes-trumps-currency-manipulation-charge-against-china","category":"politics"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//cdn.shareaholic.net/assets/pub/shareaholic.js'
        data-shr-siteid='e8b7bbd611887a019d1ca7266e3d02d0' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Checkpoint Asia' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/' />
<meta name='shareaholic:keywords' content='politics, post' />
<meta name='shareaholic:article_published_time' content='2019-08-12T11:30:23+02:00' />
<meta name='shareaholic:article_modified_time' content='2019-08-12T10:50:04+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Marko Marjanović' />
<meta name='shareaholic:site_id' content='e8b7bbd611887a019d1ca7266e3d02d0' />
<meta name='shareaholic:wp_version' content='8.12.6' />
<meta name='shareaholic:image' content='https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44533143_303.jpg?fit=640%2C360&amp;ssl=1' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.checkpointasia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tve_style_family_tve_flt-css'  href='https://checkpointasia.b-cdn.net/wp-content/plugins/thrive-leads/tcb/editor/css/thrive_flat.css?ver=2.2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='tve_leads_forms-css'  href='//www.checkpointasia.net/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=2.1.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://checkpointasia.b-cdn.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://checkpointasia.b-cdn.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='travelify-parent-style-css'  href='https://checkpointasia.b-cdn.net/wp-content/themes/travelify/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='travelify_style-css'  href='https://checkpointasia.b-cdn.net/wp-content/themes/travelify-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_ubuntu-css'  href='//fonts.googleapis.com/css?family=Ubuntu&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://checkpointasia.b-cdn.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.checkpointasia.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"14504","token":"2305695e2a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bnd = {"is_single":"1","post_id":"14504","ajax_url":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/themes/travelify-child/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/themes/travelify/library/js/functions.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.checkpointasia.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.checkpointasia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://checkpointasia.b-cdn.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/" />
<link rel='shortlink' href='https://wp.me/p7FF1z-3LW' />
<link rel="alternate" type="application/json+oembed" href="https://www.checkpointasia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.checkpointasia.net%2Fimf-report-refutes-trumps-currency-manipulation-charge-against-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.checkpointasia.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.checkpointasia.net%2Fimf-report-refutes-trumps-currency-manipulation-charge-against-china%2F&#038;format=xml" />
			<meta property="fb:pages" content="341139456234749" />
							<meta property="ia:markup_url" content="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/?ia_markup=1" />
				<meta property="fb:pages" content="341139456234749" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="tve_global_variables">:root{}</style>    <style type="text/css">
        a { color: #008000; }
        #site-title a { color: #000142; }
        #site-title a:hover { color: #000142; }
        .wrapper { background: #F8F8F8; }
        .social-icons ul li a { color: #000142; }
        #main-nav a, #main-nav a:hover,  #main-nav a:focus, #main-nav ul li.current-menu-item a,#main-nav ul li.current_page_ancestor a,#main-nav ul li.current-menu-ancestor a,#main-nav ul li.current_page_item a,#main-nav ul li:hover > a { color: #fff; }
        .widget, article { background: #fff; }
        .entry-title, .entry-title a, .entry-title a:focus, h1, h2, h3, h4, h5, h6, .widget-title  { color: #0a0a0a; }
        a:focus, a:active, a:hover, .tags a:hover, .custom-gallery-title a, .widget-title a, #content ul a:hover,#content ol a:hover, .widget ul li a:hover, .entry-title a:hover, .entry-meta a:hover, #site-generator .copyright a:hover { color: #008000; }
        #main-nav { background: #000142; border-color: #000142; }
        #main-nav ul li ul, body { border-color: #000142; }
        #main-nav a:hover,#main-nav ul li.current-menu-item a,#main-nav ul li.current_page_ancestor a,#main-nav ul li.current-menu-ancestor a,#main-nav ul li.current_page_item a,#main-nav ul li:hover > a, #main-nav li:hover > a,#main-nav ul ul :hover > a,#main-nav a:focus { background: #000142; }
        #main-nav ul li ul li a:hover,#main-nav ul li ul li:hover > a,#main-nav ul li.current-menu-item ul li a:hover { color: #000142; }
        .entry-content { color: #0a0a0a; }
        input[type="reset"], input[type="button"], input[type="submit"], .entry-meta-bar .readmore, #controllers a:hover, #controllers a.active, .pagination span, .pagination a:hover span, .wp-pagenavi .current, .wp-pagenavi a:hover { background: #000142; border-color: #000142 !important; }
        ::selection { background: #000142; }
        blockquote { border-color: #000142; }
        #controllers a:hover, #controllers a.active { color: #000142; }
        input[type="reset"]:hover,input[type="button"]:hover,input[type="submit"]:hover,input[type="reset"]:active,input[type="button"]:active,input[type="submit"]:active, .entry-meta-bar .readmore:hover, .entry-meta-bar .readmore:active, ul.default-wp-page li a:hover, ul.default-wp-page li a:active { background: #000142; border-color: #000142; }
    </style>
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2016/11/favifavi.jpg?fit=24%2C24&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2016/11/favifavi.jpg?fit=24%2C24&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2016/11/favifavi.jpg?fit=24%2C24&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2016/11/favifavi.jpg?fit=24%2C24&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.checkpointasia.net/?custom-css=f79d35d45a" />
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:url" content="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/"/>
  <meta property="og:description" content="The International Monetary Fund on Friday provided little or no support for President Donald Trump’s assertion that China is manipulating its currency for an unfair trade advantage.

In an annual review of China’s economic policies, the IMF said Beijing actually took steps last year to prop up the"/>
  <meta property="og:image" content="https://checkpointasia.b-cdn.net/wp-content/uploads/2019/08/44533143_303.jpg"/>
  <meta property="og:image:url" content="https://checkpointasia.b-cdn.net/wp-content/uploads/2019/08/44533143_303.jpg"/>
  <meta property="og:image:secure_url" content="https://checkpointasia.b-cdn.net/wp-content/uploads/2019/08/44533143_303.jpg"/>
  <meta property="article:published_time" content="2019-08-12T11:30:23+00:00"/>
  <meta property="article:modified_time" content="2019-08-12T10:50:04+00:00" />
  <meta property="og:updated_time" content="2019-08-12T10:50:04+00:00" />
  <meta property="article:section" content="Politics"/>
  <meta property="article:publisher" content="https://www.facebook.com/CheckpointAsia/"/>
  <meta property="fb:admins" content="https://web.facebook.com/marko.marjanovic.169405"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="IMF Report Refutes Trump’s Currency Manipulation Charge Against China"/>
  <meta itemprop="headline" content="IMF Report Refutes Trump’s Currency Manipulation Charge Against China"/>
  <meta itemprop="description" content="The International Monetary Fund on Friday provided little or no support for President Donald Trump’s assertion that China is manipulating its currency for an unfair trade advantage.

In an annual review of China’s economic policies, the IMF said Beijing actually took steps last year to prop up the"/>
  <meta itemprop="image" content="https://checkpointasia.b-cdn.net/wp-content/uploads/2019/08/44533143_303.jpg"/>
  <meta itemprop="datePublished" content="2019-08-12"/>
  <meta itemprop="dateModified" content="2019-08-12T10:50:04+00:00" />
  <meta itemprop="author" content="Doug Palmer"/>
  <!--<meta itemprop="publisher" content="Checkpoint Asia"https://checkpointasia.b-cdn.net/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="IMF Report Refutes Trump’s Currency Manipulation Charge Against China"/>
  <meta name="twitter:url" content="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/"/>
  <meta name="twitter:description" content="The International Monetary Fund on Friday provided little or no support for President Donald Trump’s assertion that China is manipulating its currency for an unfair trade advantage.

In an annual review of China’s economic policies, the IMF said Beijing actually took steps last year to prop up the"/>
  <meta name="twitter:image" content="https://checkpointasia.b-cdn.net/wp-content/uploads/2019/08/44533143_303.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@AsiaCheckpoint"https://checkpointasia.b-cdn.net/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
<style id="yellow-pencil">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>

<body class="post-template-default single single-post postid-14504 single-format-standard custom-background ">
	
	<div class="wrapper">
				<header id="branding" >
				
	<div class="container clearfix">
		<div class="hgroup-wrap clearfix">
					<section class="hgroup-right">
											</section><!-- .hgroup-right -->
				<hgroup id="site-logo" class="clearfix">
					
				</hgroup><!-- #site-logo -->

		</div><!-- .hgroup-wrap -->
	</div><!-- .container -->
					<a href="https://www.checkpointasia.net/" title="Checkpoint Asia" rel="home"><img src="https://checkpointasia.b-cdn.net/wp-content/uploads/2019/03/19.jpg" class="header-image" width="1018" height="100" alt="Checkpoint Asia"></a>
			
				<nav id="main-nav" class="clearfix">
					<div class="container clearfix"><ul class="root"><li id="menu-item-634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-634"><a href="https://www.checkpointasia.net/">Home</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-646"><a href="https://www.checkpointasia.net/category/politics/">Politics</a></li>
<li id="menu-item-647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-647"><a href="https://www.checkpointasia.net/category/war/">War</a></li>
<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1190"><a href="https://www.checkpointasia.net/category/financ/">Finance</a></li>
<li id="menu-item-648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648"><a href="https://www.checkpointasia.net/category/society/">Society</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-710"><a href="https://www.checkpointasia.net/category/history/">History</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636"><a href="https://www.checkpointasia.net/team/">About</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637"><a href="https://www.checkpointasia.net/contact/">Contact</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="https://www.checkpointasia.net/sign-up/">Sign up</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641"><a href="https://www.checkpointasia.net/support/">Support</a></li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711"><a href="https://www.checkpointasia.net/category/books/">Books</a></li>
<li id="menu-item-11490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11490"><a href="https://www.checkpointasia.net/podcast/">Podcast</a></li>
</ul></div><!-- .container -->
					</nav><!-- #main-nav -->				</header>
		
				<div id="main" class="container clearfix">

<div id="container">
	

<div id="primary" class="no-margin-left">
   <div id="content">	<section id="post-14504" class="post-14504 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
		<article>

			
			<header class="entry-header">
    			<h2 class="entry-title">
    				IMF Report Refutes Trump’s Currency Manipulation Charge Against China    			</h2><!-- .entry-title -->								<div class="entry-title">				<h3 class="post-sub-title"><a href="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/">Yuan has been generally where it should be and if anything Beijing has invervened to prop up its value</h3></a>				</div>
			<span class="article-tag">  </span>
		</header>

  		
  		
  			<div class="entry-meta-bar clearfix">
    			<div class="entry-meta">
	    				<span class="byline"> <span class="author vcard"><a class="url fn n" href="">Doug Palmer</a></span></span><span class="posted-on"><a href="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/" rel="bookmark"><time class="entry-date published" datetime="2019-08-12T11:30:23+00:00">12 Aug 19</time><time class="updated" datetime="2019-08-12T10:50:04+00:00">12 Aug 19</time></a></span>	    					             		<span class="category"><a href="https://www.checkpointasia.net/category/politics/" rel="category tag">Politics</a></span>												<span class="view-info">29</span>
	             		    					             		<span class="comments"><a href="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/#disqus_thread"><span class="dsq-postid" data-dsqidentifier="14504 https://www.checkpointasia.net/?p=14504">0</span></a></span>
	             	    			</div><!-- .entry-meta -->
    		</div>

				
				
  			<div class="entry-content clearfix">
    			<div class='shareaholic-canvas' data-app='share_buttons' data-title='IMF Report Refutes Trump’s Currency Manipulation Charge Against China' data-link='https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/' data-app-id='25533197' data-app-id-name='post_above_content'></div><p><img data-attachment-id="14505" data-permalink="https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/44533143_303/" data-orig-file="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44533143_303.jpg?fit=700%2C394&amp;ssl=1" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="44533143_303" data-image-description="" data-medium-file="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44533143_303.jpg?fit=600%2C338&amp;ssl=1" data-large-file="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44533143_303.jpg?fit=700%2C394&amp;ssl=1" class="alignnone size-full wp-image-14505" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44533143_303.jpg?resize=700%2C394&#038;ssl=1" alt="" width="700" height="394" srcset="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44533143_303.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44533143_303.jpg?resize=600%2C338&amp;ssl=1 600w, https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44533143_303.jpg?resize=640%2C360&amp;ssl=1 640w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p>The International Monetary Fund on Friday provided <strong>little or no support for President Donald Trump’s assertion that China is manipulating its currency for an unfair trade advantage.</strong></p>
<p><strong>In an annual <a href="https://www.imf.org/en/Publications/CR/Issues/2019/08/08/Peoples-Republic-of-China-2019-Article-IV-Consultation-Press-Release-Staff-Report-Staff-48576" target="_blank" rel="noopener">review</a> of China’s economic policies, the IMF said Beijing actually took steps last year to prop up</strong> the value of its currency after the renminbi declined against the dollar between mid-June and early August 2018.</p>
<p>Overall, the currency “was broadly stable” in the past year, depreciating by just 2.5 percent against a basket of foreign currencies used as a benchmark, the IMF said.</p>
<p><strong>IMF staff concluded the renminbi&#8217;s value in 2018 was &#8220;broadly in line with medium-term fundamentals and desirable policies, i.e. not significantly over- or undervalued,&#8221;</strong> James Daniel, the IMF&#8217;s mission chief for China, told reporters on a call.</p>
<p>The analysis, which went to the IMF executive board in July, was publicly released just four days after U.S. Treasury Secretary Steven Mnuchin made the surprising <a href="https://subscriber.politicopro.com/article/2019/08/treasury-designates-china-as-a-currency-manipulator-1634502" target="_blank" rel="noopener">announcement</a> that he had formally designated China as a currency manipulator under U.S. law — a decision that was widely seen as ratcheting up the U.S.-China trade war.</p>
<p>Mnuchin took that step after the People’s Bank of China allowed the managed exchange rate to depreciate beyond 7 renminbi to the dollar for the first time in 11 years.</p>
<p>A weaker currency gives China an export advantage by reducing the price of its goods for foreign buyers. It also has the effect of discouraging imports by increasing their costs.</p>
<p>Source: <a href="https://www.politico.com/story/2019/08/09/imf-report-trump-currency-manipulation-1653096"><strong>Politico</strong></a></p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class='shareaholic-canvas' data-app='share_buttons' data-title='IMF Report Refutes Trump’s Currency Manipulation Charge Against China' data-link='https://www.checkpointasia.net/imf-report-refutes-trumps-currency-manipulation-charge-against-china/' data-app-id='25533193' data-app-id-name='post_below_content'></div>  			</div>

  						<ul class="default-wp-page clearfix">
				<li class="previous"><a href="https://www.checkpointasia.net/what-theyre-not-telling-you-about-modi-revoking-kashmirs-autonomy/" rel="prev"><span class="meta-nav">&larr;</span> What They&#8217;re Not Telling You About Modi Revoking Kashmir&#8217;s Autonomy</a></li>
				<li class="next"><a href="https://www.checkpointasia.net/a-view-from-south-korea-washington-arrogantly-pushes-its-interests-with-no-concern-for-our-difficulties/" rel="next">A View From South Korea: Washington Arrogantly Pushes Its Interests With No Concern for Our Difficulties <span class="meta-nav">&rarr;</span></a></li>
			</ul>
		<div id="disqus_thread">
		</div>

		</article>
	</section>
</div><!-- #content --></div><!-- #primary -->


<div id="secondary">
	

<div style="display:none" class="tl-widget-container"><aside id="widget_thrive_leads-3" class="widget widget_thrive_leads"><span style="display:none" class="tl-placeholder-f-type-widget"></span></aside></div><div ><form target='' action='https://www.paypal.com/cgi-bin/webscr' method='post'><input type='hidden' name='cmd' value='_donations' /><input type='hidden' name='business' value='editor@checkpointasia.net' /><input type='hidden' name='item_name' value='' /><input type='hidden' name='item_number' value='' /><input type='hidden' name='currency_code' value='USD' /><input type='hidden' name='amount' id='amount_aa2431b2a2fbee5750c5ef6aaa36ce6f' value='' /><input type='hidden' name='no_note' value='1'><input type='hidden' name='no_shipping' value='1'><input type='hidden' name='notify_url' value='https://www.checkpointasia.net/wp-admin/admin-post.php?action=add_wpedon_button_ipn'><input type='hidden' name='lc' value='EN_US'><input type='hidden' name='bn' value='WPPlugin_SP'><input type='hidden' name='return' value='https://www.checkpointasia.net/thankyou' /><input type='hidden' name='cancel_return' value='https://www.checkpointasia.net/' /><input class='wpedon_paypalbuttonimage' type='image' src='https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif' border='0' name='submit' alt='Make your payments with PayPal. It is free, secure, effective.' style='border: none;'><img alt='' border='0' style='border:none;display:none;' src='https://www.paypal.com/EN_US/i/scr/pixel.gif' width='1' height='1'></form></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Most Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.checkpointasia.net/russia-releases-first-ever-video-of-new-stealth-bomber-drone/" title="Russia Releases First Ever Video of New Stealth Bomber Drone" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/44-NXPowerLite-Copy.jpg?fit=900%2C600&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Russia Releases First Ever Video of New Stealth Bomber Drone" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/russia-releases-first-ever-video-of-new-stealth-bomber-drone/" class="bump-view" data-bump-view="tp">
								Russia Releases First Ever Video of New Stealth Bomber Drone							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/former-us-defense-secretary-mattis-returns-to-general-dynamics-board/" title="Former US Defense Secretary Mattis Returns to General Dynamics Board" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/SCYEVSWZJ4I6RA4EXTCUSL7PJE.jpg?fit=900%2C600&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Former US Defense Secretary Mattis Returns to General Dynamics Board" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/former-us-defense-secretary-mattis-returns-to-general-dynamics-board/" class="bump-view" data-bump-view="tp">
								Former US Defense Secretary Mattis Returns to General Dynamics Board							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/huawei-launches-new-operating-system-says-it-can-immediately-switch-from-google-android-if-needed/" title="Huawei Launches New Operating System, Says It Can ‘Immediately’ Switch from Google Android If Needed" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/harmonyOS-640x353.jpg?fit=640%2C353&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Huawei Launches New Operating System, Says It Can ‘Immediately’ Switch from Google Android If Needed" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/huawei-launches-new-operating-system-says-it-can-immediately-switch-from-google-android-if-needed/" class="bump-view" data-bump-view="tp">
								Huawei Launches New Operating System, Says It Can ‘Immediately’ Switch from Google Android If Needed							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/worst-year-ever-the-chinese-ban-on-us-agricultural-products-will-be-a-death-blow-for-countless-us-farms/" title="“Worst Year Ever”: The Chinese Ban on US Agricultural Products Will Be a Death Blow for Countless US Farms" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/farmers-association-to-announce-grain-harvest-results-484205688-5c4cfeb3c9e77c0001f32218.jpg?fit=768%2C501&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="“Worst Year Ever”: The Chinese Ban on US Agricultural Products Will Be a Death Blow for Countless US Farms" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/worst-year-ever-the-chinese-ban-on-us-agricultural-products-will-be-a-death-blow-for-countless-us-farms/" class="bump-view" data-bump-view="tp">
								“Worst Year Ever”: The Chinese Ban on US Agricultural Products Will Be a Death Blow for Countless US Farms							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/no-there-will-be-no-russian-base-in-the-persian-gulf/" title="No, There Will Be No Russian Base in the Persian Gulf" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/ttre.jpg?fit=945%2C630&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="No, There Will Be No Russian Base in the Persian Gulf" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/no-there-will-be-no-russian-base-in-the-persian-gulf/" class="bump-view" data-bump-view="tp">
								No, There Will Be No Russian Base in the Persian Gulf							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/epstein-prison-guards-thought-suicide-watch-meant-watching-him-commit-suicide/" title="Epstein Prison Guards Thought &#039;Suicide Watch&#039; Meant Watching Him Commit Suicide" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/222.jpg?fit=700%2C467&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Epstein Prison Guards Thought &#039;Suicide Watch&#039; Meant Watching Him Commit Suicide" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/epstein-prison-guards-thought-suicide-watch-meant-watching-him-commit-suicide/" class="bump-view" data-bump-view="tp">
								Epstein Prison Guards Thought &#039;Suicide Watch&#039; Meant Watching Him Commit Suicide							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/cdc-people-with-dirt-on-clintons-have-843-greater-risk-of-suicide/" title="CDC: People With Dirt on Clintons Have 843% Greater Risk of Suicide" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.checkpointasia.net/wp-content/uploads/2019/07/photo_2019-07-27_13-03-30.jpg?fit=700%2C500&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="CDC: People With Dirt on Clintons Have 843% Greater Risk of Suicide" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/cdc-people-with-dirt-on-clintons-have-843-greater-risk-of-suicide/" class="bump-view" data-bump-view="tp">
								CDC: People With Dirt on Clintons Have 843% Greater Risk of Suicide							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/south-korea-officials-laugh-at-trumps-demand-for-5-billion-to-keep-us-army-there/" title="South Korea Officials Laugh at Trump’s Demand for $5 Billion to Keep US Army There" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/ezgif-4-2af4fbd28b77.jpg?fit=780%2C439&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="South Korea Officials Laugh at Trump’s Demand for $5 Billion to Keep US Army There" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/south-korea-officials-laugh-at-trumps-demand-for-5-billion-to-keep-us-army-there/" class="bump-view" data-bump-view="tp">
								South Korea Officials Laugh at Trump’s Demand for $5 Billion to Keep US Army There							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/accident-kills-5-as-russia-tests-nuclear-powered-missile/" title="Accident Kills 5 as Russia Tests Nuclear-Powered Missile" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/Burevestnik-nuclear-powered-cruise-missile.jpg?fit=890%2C501&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Accident Kills 5 as Russia Tests Nuclear-Powered Missile" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/accident-kills-5-as-russia-tests-nuclear-powered-missile/" class="bump-view" data-bump-view="tp">
								Accident Kills 5 as Russia Tests Nuclear-Powered Missile							</a>
						</div>
												</li>
										<li>
												<a href="https://www.checkpointasia.net/russia-delivers-electronic-warfare-systems-to-iran/" title="Russia Delivers Electronic Warfare Systems to Iran" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.checkpointasia.net/wp-content/uploads/2019/08/R-330Zh_Zhitel_jammer.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Russia Delivers Electronic Warfare Systems to Iran" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.checkpointasia.net/russia-delivers-electronic-warfare-systems-to-iran/" class="bump-view" data-bump-view="tp">
								Russia Delivers Electronic Warfare Systems to Iran							</a>
						</div>
												</li>
					</ul>
</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='2' height='2'><\/a>")
//--></script><!--/LiveInternet-->
</div></aside>
</div><!-- #secondary --></div><!-- #container -->


	   </div><!-- #main -->

	   
	   
	   <footer id="footerarea" class="clearfix">
			


<div id="site-generator">
				<div class="container"><div class="copyright">Copyright &copy; 2019</div><!-- .copyright --><div class="footer-right"></div><div style="clear:both;"></div>
			</div><!-- .container -->
			</div><!-- #site-generator --><div class="back-to-top"><a href="#branding"></a></div>		</footer>

		
	</div><!-- .wrapper -->

	
	<div style="display:none">
	</div>
<span style="display:none" class="tl-placeholder-f-type-screen_filler"></span><script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"checkpoint-asia"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"14504 https:\/\/www.checkpointasia.net\/?p=14504","disqusShortname":"checkpoint-asia","disqusTitle":"IMF Report Refutes Trump\u2019s Currency Manipulation Charge Against China","disqusUrl":"https:\/\/www.checkpointasia.net\/imf-report-refutes-trumps-currency-manipulation-charge-against-china\/","postId":"14504"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/www.checkpointasia.net\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/thrive-leads/tcb/editor/js/dist/frontend.min.js?ver=2.2.0.4'></script>
<script type='text/javascript' src='//www.checkpointasia.net/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=2.1.7.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php","nonce":"633d67f62e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.checkpointasia.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.checkpointasia.net%2Fimf-report-refutes-trumps-currency-manipulation-charge-against-china%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://checkpointasia.b-cdn.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"50c4f31778","ajax_url":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":5365,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":{"http_referrer":"http:\/\/www.checkpointasia.net\/"},"current_screen":{"screen_type":4,"screen_id":14504},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]};} else {ThriveGlobal.$j.extend(true, TL_Const, {"security":"50c4f31778","ajax_url":"https:\/\/www.checkpointasia.net\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":5365,"display_options":{"allowed_post_types":[],"flag_url_match":false},"custom_post_data":{"http_referrer":"http:\/\/www.checkpointasia.net\/"},"current_screen":{"screen_type":4,"screen_id":14504},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin"]})} /*]]> */</script><script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'113363501',post:'14504',tz:'2',srv:'www.checkpointasia.net'} ]);
	_stq.push([ 'clickTrackerInit', '113363501', '14504' ]);
</script>
<script type="text/javascript">
 /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
 var disqus_shortname = 'checkpoint-asia'; // required: replace example with your forum shortname
/* * * DON'T EDIT BELOW THIS LINE * * */
 (function () {
 var s = document.createElement('script'); s.async = true;
 s.type = 'text/javascript';
 s.src = '//' + disqus_shortname + '.disqus.com/count.js';
 (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
 }());
 </script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.7.2 on 2019-08-12 12:47:19 -->